Description

I think he means that he's trying to use the old v0.0702.sql to upgrade, which doesn't work with, for example, v0.0796. I've described the issue and the fix here:

I've seen a few posts about this on here, so I've added a link to my description of the potential fix to FAQ Installation and also linked to FAQ Installation at the bottom of the upgrading section of Installation.